In questa sezione troverete tante informazioni sulla manutenzione dei tapis roulant!

 

Leggete le nostre pagine di approfondimento e scoprite come montare, assemblare e manutenere correttamente il vostro attrezzo preferito per la corsa indoor!

Commenti (47)

  • Natalino
    16/Oct/2017 19:19

    Ho un tapis roulant kettler dopo un po' che funziona si blocca ed esce errore 04 cosa può essere.

    Rispondi

  • stefano
    16/Oct/2017 19:20

    Salve Natalino, devo almeno sapere il modello del suo tapis roulant Kettler

    Rispondi

    • Natalino
      16/Oct/2017 19:53

      Il mod. 000116107STWHM

      Rispondi

      • NATALINO
        16/Oct/2017 20:11

        Marca Marathon st 000116107STEM


        Rispondi

  • NATALINO
    16/Oct/2017 20:43

    https://goo.gl/images/v2Azmy questo è l'immagine del mio tapis roulant

    Rispondi

    • stefano
      17/Oct/2017 08:32

      non si possono pubblicare questi link sul sito mi spiace

      Rispondi

  • stefano
    17/Oct/2017 08:51

    è la scheda del motore (controller) E04 sul tapis roulant Kettler Marathon

    Rispondi

    • NATALINO BRUGNO
      17/Oct/2017 17:18

      Stefano Senti l'errore non era E04 ma E40 cosa può essere scusami tanto per averti comunicato un errore per un altro mi puoi aiutare

      Rispondi

  • nicola
    16/Nov/2017 15:24

    Salve,ho da cirsa tre mesi un Gymstar td1000s oggi mi si e' presentato un errore di tipo E01,ho controllato la corrente arriva ,la scheda funziona,il tappeto si accende ,imposti il programma.......ma poi non parte,inizia a suonare con il codice di E01 che lampeggia? E' un problema di pulizia? il sensore velocita' sporco?

    Rispondi

  • stefano
    16/Nov/2017 16:15

    Salve, il suo tapis roulant Carnielli Gymstar ha un problema alla scheda ma va controllato anche il motore e il nastro. Se invece parte e poi si ferma allora deve pulire il sensore della velocità.

    Rispondi

  • Cristina
    20/Jan/2018 09:46

    Salve o un tapis roulant G fitness imposto la programa ma poi non parte mi da E02.Cosa devo fare.Grazie.

    Rispondi

  • Cristina
    20/Jan/2018 09:46

    Salve o un tapis roulant G fitness imposto la programa ma poi non parte mi da E02.Cosa devo fare.Grazie.

    Rispondi

    • stefano
      22/Jan/2018 09:18

      Salve, che modello è ? E02 dovrebbe essere la scheda controller

      Rispondi

  • emanuele
    20/Jan/2018 11:04

    Il mio tapis roulant glazor 6.8 si ferma con errore 04....se spengo e riaccendo riparte. Poi mi ha dato errore 03 e non è più ripartito.
    Scheda?

    Rispondi

    • stefano
      22/Jan/2018 09:17

      il tapis roulant forse si chiama Razor ed è della DIADORA deve contattare loro per l'assistenza, sono prodottoi che si trovano al supermercato non li trattiamo

      Rispondi

  • Giacomo
    22/Jan/2018 14:06

    Salve, ho riavviato dopo circa due anni il mio tapis roulan
    BodyLine Formula 6020. E' partito subito ma con la persona sopra spesso il
    tappeto si ferma poi riparte rendendolo pericoloso. Mi hanno suggerito di
    mettere del silicone spray sul tappeto dove scorre il rullo, senza nessun
    risultato. Ora mi hanno suggerito di mettere dell'olio di vasellina perchè
    dopo tutto questo tempo di inattività il tappeto si è seccato. Adesso
    però appena lo accendo appare E 7. Ho provato a premere contemporaneamente
    STOP e + INCL, ma non si resetta. Non trovo più il manuale. C'è qualcuno
    che può aiutarmi. Grazie anticipatamente

    Rispondi

  • stefano
    22/Jan/2018 15:43

    i nastri vanno lubrificati sempre altrimenti si induriscono e danneggiano il motore del tapis roulant.
    Se avviene solo con l'utente sopra, si deve tensionare il nastro e/o la cinghia. Per tensionare il nastro basta agire sulle due viti del rullo posteriore girandole in senso orario entrambe di ¼ di giro alla volta fino allo scomparire del problema per un massimo di 4/5 giri completi.

    Per intervenire sulla cinghia si deve togliere il copri motore e controllare che la cinghia ruoti meno di 90° dalla posizione in cui si trova. Per tenderla solitamente c'è una vite da stringere abbastanza facile da individuare (attenzione perché il sistema può cambiare a seconda della marca e del modello di tapis roulant).

    Se il problema si presenta anche senza utente sopra il nastro del tapis roulant va verificato il sensore di velocità (quando è presente) e pulito o sistemato se in posizione corretta. Solitamente si trova sul motore all'estremo opposto della puleggia dove passa la cinghia di trasmissione oppure in corrispondenza della puleggia del rullo anteriore fissato sulla struttura del tapis roulant (dipende dal modello dell'attrezzo).

    Rispondi

    • Giacomo
      22/Jan/2018 19:56

      Grazie, molto esaustivo. Si il sensore di velocità c'è e l'ho già individuato. Mi sembra che stia nella solita posizione. Il problema ora, però, e l'errore E 7, che non me lo fa partire affatto......

      Rispondi

  • stefano
    23/Jan/2018 08:59

    se non parte proprio allora potrebbe essere la scheda elettronica del tapis roulant

    Rispondi

    • Giacomo
      23/Jan/2018 19:34

      Come do tensione appare subito E 7. Se è un codice di errore, è resettabile?

      Rispondi

  • Moreno
    28/Jun/2018 19:52

    salve, ho comprato un vecchio proform 10.5
    qm..ruggine ovunque
    ecc.. smontato tutto, pulito e ricablato. tutti i led delle
    schede si
    accendono, aumento la velocità o ci salgo sopra e si
    arresta in
    corrispondenza di un "zi ziz" che si sente dentro
    il motore una scarica
    elettrica che a volte si vede a volte no e non è tra i
    carboncini ed il
    collettore ma piu in basso...ho provato a verniciare con una
    vernice
    isolante gli indotti ma non ha funzionato...controllato di
    tutto...tensione
    cinghia, nastro, sensore velocità ecc.. credo sia un
    problema di
    assorbimento eccessivo di corrente nel motore e scatta la
    protezione della
    scheda...ho ordinato un motore usato su ebay ed attendo che
    arrivi...spero
    di non aver speso soldi inutilmente...volevo se possibile un
    suo parere. ho
    montato proprio ora un nuovo motore ma il pb
    rimane...aumentando la
    velocità o salendoci sopra..vi è una scarica elettrica tra
    spazzole e
    rotore e si arresta.
    anticipatamente la ringrazio

    Rispondi

    • STEFANO DONADIO
      23/Jul/2018 09:37

      ciao Moreno, scusa ma non avevo visto la tua domanda. il problema è il motore ed il nastro da sostituire. poi potrebbe esserci altri problemi forse la scheda.

      Rispondi

  • maurizio diana
    23/Jul/2018 07:24

    salve, ho un Fitfiu che ad un certo punto dell'allenamento si è bloccato come se fosse andato in sicurezza. Ho provato a riaccenderlo ma non parte più, lo schermo è acceso regolarmente ma schiacciando start non si avvia. Ho premuto il pulsante rosso vicino all'interruttore, ho provato a vedere se i contatti sono saldi l'ho pulito ma nulla da fare. Tra l'altro ho pure perso il libretto....grazie

    Rispondi

  • STEFANO DONADIO
    23/Jul/2018 10:04

    FITFIU ma che cosa è? esiste un azienda? c'è un post vendita? attenzione a cosa acquistate !!!

    Rispondi

    • maurizio diana
      23/Jul/2018 13:23

      E' un'azienda spagnola fa diverse cose io l'ho acquistato su ebay, in tutta onestà volevo evitare di chiamare il centro assistenza in quanto mi costerebbe su per giù 150/180 euro grazie comunque

      Rispondi

  • Valentina
    10/Sep/2018 22:03

    Buonasera, ho un technogym runforma che dopo 11 anni di lavoro ha iniziato a fare un forte rumore ricorrente quando gira il nastro. Ho provato a lubrificare e ad agire sulle viti di registrazione ma il rumore rimane. Per il resto tutto funziona....continuo ad usarlo?

    Rispondi

  • STEFANO DONADIO
    11/Sep/2018 09:00

    Ciao Valentina , metta la mano sotto la tavola, tra tavola e nastro per sentire se la stessa è integra.

    Rispondi

  • Marco
    10/Oct/2018 08:59

    Ho un Tapis roulant TX Fitness TX-7. Quando lo accendo parte regolarmente ma, dopo i primi 500 mt, si ferma, mostrando sul display E-01. Ho smontato la scheda elettronica e ho notato 2 condensatori (da 25 e 35 volt, entrambi 1000uf) gonfi e ho provveduto a sostituirli ma anche in questo caso si ferma dopo 500 metri e da errore E-01. Qualcuno sa di che si potrebbe trattare? Grazie.

    Rispondi

  • Nino
    13/Nov/2018 15:48

    Buon giorno ho un tapis roulant KETTLER marathon ST Art. Nr. 07884-000 del 2014 dopo due mesi di fermo oggi vado ad accenderlo mi si accesa il codice er-08 di e non parte. Cosa posso fare? Grazie

    Rispondi

  • STEFANO DONADIO
    13/Nov/2018 17:25

    Salve è o il cavo o l' interruttore

    Rispondi

  • riccardo
    07/Jan/2019 15:48

    Buonasera,
    ho un tapir roulant DIADORA VIPER 2.3 . Dopo pochi secondi dall'accensione mi si blocca e mi fa il seguente errore: Er-2 cosa devo fare. Grazie mille in anticipo

    Rispondi

  • STEFANO
    07/Jan/2019 18:07

    Ciao Riccardo, non amo i tapis roulant marchiati diadora.

    il problema è nella scheda

    Rispondi

  • Mirco
    08/Jan/2019 16:21

    Salve,ho un Kettler Runner 500 Basic-Line
    l'ho smontato per pulirlo e adesso come si accende il motore parte al massimo
    cosa posso fare, grazie mille

    Rispondi

  • STEFANO
    08/Jan/2019 16:57

    Ciao Mirco, sicuramente hai spostato mil sensore di velocità. per capire guarda qui:
    http://blog.tapisroulantstore.it/2014/05/09/sensori-della-velocita-dei-tapis-roulant/

    Rispondi

    • Mirco
      08/Jan/2019 18:36

      Buona sera Stefano, grazie mille per la velocità di risposta
      ho controllato ma non ho trovato nessun tipo di sensore
      ci sono solo tre cavetti che vanno al motore di elevazione
      eventualmente sa dove posso trovare lo schema elettrico per questo modello?
      Grazie di nuovo e buona serata

      Rispondi

  • STEFANO
    08/Jan/2019 18:41

    mi serve il codice articolo , il numero di modello che è un codice numerico

    Rispondi

    • Mirco
      08/Jan/2019 18:54

      Art-Nr 7880-500
      n°serie 0000714 12Q CN GM
      DIN EN 957-1,-6

      Rispondi

  • Michela Galante
    27/Feb/2019 22:14

    Buonasera ho un tapis roulant diadora modello GMD82 04 1B quando lo accendo non parte e il motore si surriscalda e puzza di bruciato... É da buttare? Aiuto

    Rispondi

    • STEFANO
      28/Feb/2019 08:22

      Ciao Michela, il motore del tuo taps roulant è andato... e visto che bisognerebbe capire il perchè potresti anche avere problemi alla scheda o avere il nastri usurato ecc... io ti consiglio un acquisto di unn tapis roulant nuovo ti conviene e hai la garanzia.

      per acquistare vedi qui : https://www.tapisroulantstore.it/

      Rispondi

  • Stefania
    14/Apr/2019 12:35

    Salve, ho un tapis-roulant, marca technogym.
    Dopo qualche minuto che corro il tapis si blocca e mi appare mi appare E8.
    Qualcuno potrebbe aiutarmi a capire da cosa dipende?
    Grazie mille
    Stefania

    Rispondi

  • STEFANO
    15/Apr/2019 09:19

    Ciao Stefania, technogym fa assistenza direttamente senza utilizzare altri tecnici, questo è l'inconveniente di acquistare da loro...perchè dopo in post vendita sono molto molto cari

    Rispondi

  • Vittorio
    16/May/2019 12:49

    Salve, ho tapis roulant Kettler Edition Maraton XL. Si accende ma non parte.. non da nessun errore.. solo va in blocco quando cerco di spingere il nastro. Grazie

    Rispondi

    • STEFANO
      27/May/2019 09:58

      Salve Vittorio,dovrebbe essere un problema alla scheda ama bisognerebbe controllare il motore e lo stato di usura del nastro.....

      Rispondi

  • Francesco
    26/May/2019 19:34

    Buonasera mi chiamo Francesco, ho un tapis roulant lifefitness e superati i 6kmh mi esce la scritta errore code 15...qualcuno puo aiutarmi?

    Rispondi

  • franco
    07/Jul/2019 08:32

    salve,ho un proform 600 zlt acquistato da poco usato in ottime condizioni (ex demo).Volevo sapere cortesemente,è normale che con la velocita di 2/3 kmh quando salgo su rallenta?peso 85 kg,Con altre velocita dla 5 in su va benissimo,Grazie

    Rispondi

    • STEFANO
      08/Jul/2019 09:32

      Salve Franco, no non è normale......, il proform 600 ha diversi anni.... molto probabilmente il mmotore sforza e questo non gli fa bene ..... . Per tamponare il problema incorciando le dita consiglio di lubrificare bene il nastro per cercare di avere meno attrito possibile .

      Consiglio di vedere questo video per capire COME SI LUBRIFICA UN TAPIS ROULANT: https://www.youtube.com/watch?v=y2Dkp_iu5wo&t=2s

      Il MIGLIOR LUBRIFICATE PER TAPISROULANT è questo della TXfitness vedi link: https://www.tapisroulantstore.it/lubrificante-per-tapis-roulant.html
      dotato di dosatore lungo per arrivare bene al centro del nastro.

      Rispondi

Inserisci un commento

Annulla la risposta