Sezione di approfondimento dedicata ai problemi con il vostro tapis roulant e soprattutto al modo per risolverli!

Commenti (15)

  • ACAMPORA SALVATORE
    06/Sep/2017 10:14

    Buongiorno , ho comprato da voi anni fa un NORDICTRACK T20 . L'ho usato pochissimo anche perchè , vi dovevo chiamare prima , non riesco ad usarlo come dovrebbe. Mi spiego , funziona tutto ma la corsa non si può farla se non ti mantieni con le mani appoggiate sui due braccioli laterali . In questo modo va benissimo ma se togli le mani ed assumi la classica postura da corsa rischi di cadere perchè il tappetto tende e fermarsi o slittare , non segue il passo di corsa in modo omogeneo. Ripeto lo fa solo se tieni le mani sui braccioli.
    Mi potreste aiutare a capire qual'è il problema ?
    Grazie

    Rispondi

    • barbara luce
      28/Aug/2018 23:20

      ti hanno risposto ?? io ho trovato soluzione presso questa azienda li ho chiamati ( dalle ore 09.00 alle 12.00 ) e mi hanno consigliato e ho comprato il pezzo di ricambio ottimo
      ecco link : ricambitapisroulant.salesource.it/

      Rispondi

      • Arturo
        29/Feb/2020 09:26

        ricambitapisroulant.salesource.it/
        è il peggior rivenditore di ricambi tapis roulant. ti mandano ricambi vecchi difettati presi da prodotti vecchi e quando poi scopri che non funzionano, danno la colpa a te, dicendo che magari il motore del tuo tapis è bruciato o non hai montato bene il pezzo e rifiutano il reso. Non comprate assolutamente da questa azienda che non è neanche italiana

        Rispondi

  • Marco Di Francesco
    22/Feb/2018 18:13

    Salve, in palestra possiedo dei tapis roulant TECHNOGYM XT500
    ormai datati...uno in particolare mi da problemi. Si spegne di colpo, il
    display è spento ma aprendo il carter l'inverter è acceso. La cosa strana
    è che a volte va tutta la giornata a volte si spegne. Per farlo ripartire
    devo togliere la presa attendere qualche secondo e rimetterla. Da dove può
    derivare il problema? sono disposto a sostituire le schede se quello è il
    problema..ma quale della 3 schede?? Scheda pendenza, scheda inverter o
    scheda alimentazione?? I fusibili sono tutti ok...non so dove sbattere la
    testa. Attendo info, Grazie mille

    Rispondi

  • Nicole
    20/Aug/2018 13:57

    Salve
    ho un tapisroulant marca GYMLINE, da un po di tempo dopo 15 minuti di camminata/corsa, si blocca emettendo un bip e visualizza l'errore E02.
    Spengo e riaccendo, il rullo inizia a muoversi e dopo 1 secondo si blocca e riesce l errore.
    Se viene lasciato fermo per qualche giorno il tappeto funziona per altri 15 minuti e poi si blocca. Sapete dirmi cosa potrebbe essere ? Grazie

    Rispondi

  • Daniela Aretino
    19/Mar/2019 18:21

    Salve. A settembre 2018 ho acquistato un tapis roulant Gymstar TD 1200 S, che ho lubrificato regolarmente. Da un mese circa, nel display del contaminuti, appare ogni 4 secondi, la scritta LUB.
    Cosa vuole dire? C'è un problema? Non so a chi rivolgermi. Se è possibile mi date informazioni su come posso risolvere il problema? Grazie

    Rispondi

    • Giovanni
      27/Oct/2019 13:09

      Salve. Ho acquistato un Po di tempo fa lo stesso tappeto. Ho perso le istruzioni e nn riesco più a modificare i programmi. Non può aiutare? Mi invieranno foto del manuale? Oppure mi dice come si fa? Grazie

      Rispondi

    • lella
      29/Mar/2020 19:19

      Anche io ho lo steso problema e non trovo il manuale. Tu sei riuscita a resettarlo?

      Rispondi

    • Dario
      25/Apr/2020 17:01

      Ciao io ho lo stesso problema. Volevo sapere se avevi risolto e sopratutto come... aspetto una tua risposta. Ciao e grazie

      Rispondi

  • STEFANO
    19/Mar/2019 18:24

    Ciao, ma dove lo hai acquistato ? perchè non sai a chi rivolgerti? dovrebbe essere un Carnielli importato dai negozi Cisalfa.

    Comunque ci dovrebbe essere un reset per la lubrificazione del tapis roulant sul manuale

    Rispondi

  • Tonia
    18/Sep/2019 19:55

    Ho un tapirulan gimstar 1200s .dopo qualche minuto si ferma dando errore E3. Poco dopospegnendo e riaccendendo il tapirulan fumziona tranquillamente. Come mai?_

    Rispondi

  • Angelo
    20/Feb/2020 16:36

    Buona sera ho un tapis roulant greenfit t 304 del 2007 usato pochissime volte. Il problema si accende il computer ma non gira il tappeto. Ho selezionato vari programmi ho aumentato velocità,il tempo di esecuzione ma il tappeto non gira. Ringrazio anticipatamente per una soluzione del problema

    Rispondi

  • Pierluigi
    23/Mar/2020 16:49

    Buonasera, ho un tapis roulant horizon id 200, il mio problema è che compare l'errore 'E1' dopo 10 secondi che è accesso, ho letto che forse sarà il sensore di velocità, sapete dirmi qualcosa a riguardo? Grazie

    Rispondi

  • J.A.
    01/Apr/2020 10:09

    Salve. Ho un toorx trx 50s evo. All'accensione si accende il quadro della console, ma l'interruttore posteriore non si accende, dopo qualche secondo, dalla scheda si sente il click e il quadro si riavvia, non permettendone l'utilizzo. Nei momenti in cui rimane acceso il tapis roulant funziona. E' come se ci fosse un qualche problema di corrente. I cavi sono apposto. Grazie.

    Rispondi

  • francesco
    14/May/2020 16:20

    Salve ragazzi ho anch'io un td1200s e da qualche giorno mi spunta sul display la scritta LUB .... Come avete risolto ? Come si resetta ??? Grazie in anticipo a tutti

    Rispondi

Inserisci un commento

Annulla la risposta