Se il tapis roulant non parte, per prima cosa devo ricordarmi di inserire la chiavetta magnetica di sicurezza. Se questo è stato fatto posso verificare che i cavi del motore siano ben collegati alla scheda motore sollevando il carter che copre questi due pezzi, quello in basso in cima al nastro. Contemporaneamente controllo anche che il cavo che scende dal display sia ben connesso con la scheda elettronica.

 

Chiavetta di Sicurezza per il Tapis Roulant

Commenti (95)

  • eleonora
    01/Dec/2017 15:21

    Buonasera, ho un tappeto Fassi MACRO 3 HRC. All'accensione appare E7 e non parte, inoltre una volta spento non si chiude completamente in posizione verticale, ma rimane inclinato. Cosa posso fare? Grazie

    Rispondi

  • stefano
    04/Dec/2017 09:41

    Ciao Eleonora, E7 sul suo tapis roulant indica la mancanza della chiavetta di sicurezza, quella rossa magnetica che si mette al centro della console

    Rispondi

  • Andrea
    28/Jan/2018 09:58

    salve a tutti, il mio tapis roulant energetics mi da err. E1 e non parte! non riesco a capire che problema abbia,grazie

    Rispondi

    • stefano
      05/Feb/2018 17:50

      i tapis roulant energetics sono l'importazione dei negozi intersport non c'è una vera azienda dietro, rivolgiti al negoziante

      Rispondi

    • guerrino
      02/Mar/2019 22:15

      ha risolto il problema? anche a me dice er 1 si accende nn parte e poi mi dice er 1

      Rispondi

  • michele
    05/Feb/2018 17:47

    Salve, ho un tapis roulant Energetics Power Run 399. Tutte le volte che cerco di avviarlo il display mi segnala E4 (parte il conto alla rovescia e al posto di partire compare l'errore).
    Cosa potrebbe essere???
    Grazie.

    Rispondi

  • Daria
    24/Apr/2018 23:05

    Ho un Tapis Roulant High Power Hrc metto la chiave di sicurezza ma domande sul display la scritta Safety e non parte. Cosa potrebbe essere?

    Rispondi

  • stefano
    27/Apr/2018 19:22

    non sente la chiavetta, bisogna capire cosa è successo dentro la console in quella zona

    Rispondi

  • Patrizia
    25/Jun/2018 08:50

    Salve, il mio tapis appena lo accendo si illumina e fa un fischio persistente ed esce la scritta E6 di cosa si tratta?

    Rispondi

  • STEFANO DONADIO
    26/Jun/2018 09:28

    Ciao Patrizia, mi serve la marca e il modello del suo tapis roulant

    Rispondi

  • Giuseppe
    23/Jul/2018 19:59

    Buonasera. Tapis roulant dopo il trasloco.. si accende quadro dopo il bip di accensione ma non si avvia e fa un doppio bip per ogni tasto che premo. Il Tapis roulant è un Diadora Audio 1.8. Aiuto :)))

    Rispondi

  • STEFANO DONADIO
    24/Jul/2018 09:05

    Ciao Giuseppe, visto che hai spostato il tapis roulant a causa del trasloco molto probabilmente si è allentato qualche cavo, apri il vano motore e controlla .

    Rispondi

  • lino
    25/Aug/2018 16:32

    salve ho un tapirulant proteus mtm appena lo accedo mi da E1 e non vuole partire

    Rispondi

    • Stefano Donadio
      27/Aug/2018 16:18

      Ciao Lino sicuramente è scheda e bisogna controllare nastro e motore

      Rispondi

  • Giovanni
    27/Aug/2018 17:00

    Salve , Quanto può venire a costare una scheda di un tapis roulan carnieli 2.1 ? Grazie

    Rispondi

  • Stefano Donadio
    27/Aug/2018 17:20

    120 160 euro credo + o meno se la trova

    Rispondi

  • Ciardelli monica
    17/Sep/2018 07:04

    Ho acquistato un Domyos T540A apoensna montato non parte e sulla console c’e La scritta PLUG . Cosa devi fare .Grazie

    Rispondi

    • Parrini
      09/Feb/2019 15:13

      Anche a me fa così cosa vuoi dire

      Rispondi

      • Aija
        16/Mar/2020 10:40

        Anche a me dopo il trasloco c’è scritto PLUG pure se tutto acceso . Non so proprio

        Rispondi

      • Aija
        16/Mar/2020 10:40

        Anche a me dopo il trasloco c’è scritto PLUG pure se tutto acceso . Non so proprio

        Rispondi

  • STEFANO DONADIO
    17/Sep/2018 08:38

    i Domyos sono l'importazione di Decathlon, quindi deve sentire loro.

    Rispondi

  • Andrea
    22/Sep/2018 20:26

    Salve a tutti, ho un tapis roulant della Turner modello Matrix 3000 Pro E.I., oggi mentre lo utilizzavo si e' bloccato di scatto. Lo schermo si accende ma non parte e dopo poco da un errore L5. Cosa potrebbe essere?

    Rispondi

    • Susanna
      28/Aug/2019 14:47

      Salve Andrea. Ti rispondo per chiederti una info. Anche io ho un Tapis tournée Matrix 3000 ei. Che ho comprato usato senza documenti. Per caso avresti il manuale d’uso? Non riesco a trovarlo sul web e non trovo riferimenti della casa costruttrice...
      Ti ringrazio anticipatamente se potessi aiutarmi

      Rispondi

  • Roberto
    24/Sep/2018 13:32

    Salve, ho un tapis roulant speed 5000 della diadora. Il display si accende ma il tappeto non gira.

    Rispondi

  • Fabio
    03/Oct/2018 14:10

    salve ho un tapis roulan AT 1.5 non parte da err.1 cosa può essere.?

    Rispondi

  • Fabio
    03/Oct/2018 14:10

    salve ho un tapis roulan AT 1.5 non parte da err.1 cosa può essere.?

    Rispondi

    • STEFANO DONADIO
      08/Oct/2018 09:16

      Ciqao Fabio ma AT 1.5 non mi dice nulla.....mi serve marca e modello del tapis roulant

      Rispondi

      • FABIO
        08/Oct/2018 21:36

        ciao.
        marca è Australian modello sopra cè scritto AT.1.5

        Rispondi

  • GIUSEPPE
    05/Oct/2018 07:43

    buongiorno ho 2 tapis roulant panatta bora
    il primo si accende ma non parte e mi da errore 7
    il secondo si accende a volte parte e si ferma e a volte non parte perniente e mi esce errore 1
    grazie

    Rispondi

    • STEFANO DONADIO
      08/Oct/2018 09:16

      Ciao Giuseppe consiglio di chiamare la Panatta

      Rispondi

  • ilaria
    11/Oct/2018 22:23

    Buonasera non trovo più la chiavetta magnetica di sicurezza e sul display compare la scritta"Safe". come posso fare per la.chiavetta?

    Rispondi

  • Francesco
    23/Oct/2018 11:42

    Salve o acquistato un 4 anni fa un energetics 2.9
    Non lo usato per 2 anni oggi volevo rimeterlo in moto ma il display non si accende o controllato tutti i fili e anche i fusibili ma lo.schermo non si accende per nnt

    Rispondi

    • STEFANO DONADIO
      23/Oct/2018 19:28

      è sicuro che tutti cavi sono collegati? anche nel vano motore?

      Rispondi

  • Fabio
    30/Oct/2018 15:57

    Allora nessuno conosce questo tapis roulant australian AT1.5 che da errore1
    grazie

    Rispondi

  • STEFANO DONADIO
    30/Oct/2018 17:48

    errore 1 sui tapis roulant Australian prodotti dall'High Power indicano un problema al cavo tra la scheda e la console

    Rispondi

  • franco
    02/Nov/2018 12:06

    alcuni giorni fa lo abbiamo comperato usato. la proprietaria ci aveva garantito che funzionava benissimo per questo ci siamo fidati anche perché è una vicina di casa.
    messo in posizione non parte. vedo sul display un foro forse per uno spinotto più una sagoma a forma di chiave con la scritta safe key. potrebbe dipendere da uno di questi?
    grazie

    Rispondi

  • Micheke
    06/Nov/2018 21:14

    Salve ho un High Power X1 slim, é andato in blocco segnalando con un beep e sul display compare ERR 08
    Gentilmente sapreste dirmi da cosa può essere dipeso?
    Grazie

    Rispondi

  • Misto Maria katia
    27/Nov/2018 16:24

    Ho un tapis roulant modello Atalanta
    Si è rotto un pezzo della chiave è non mi parte.
    La chiave di sicurezza non è quella magnetica
    Ho chiesto gia ai negozi nella zona ma non ne hanno
    Come posso fare???

    Rispondi

  • STEFANO
    27/Nov/2018 16:25

    Atalanta ? la marca?

    Rispondi

  • Patrizia
    28/Nov/2018 06:05

    Ho un tapis roulant Turner mod. California 1500 tm non parte il nastro e il display segnala un errore E02 da cosa dipende? Dove posso rivolgermi per l'assistenza in provincia di Torino?

    Rispondi

  • Elena
    18/Dec/2018 16:57

    Ho un horizon adventure 3. Sul display compare la scritta E21. Quale può essere il problema?

    Rispondi

  • Carlotta
    04/Jan/2019 18:03

    Salve, ho un tapis rouland Domyos T540A, durante l’attività si blocca di colpo e compare la scritta ERROR E3. Cosa devo fare?

    Rispondi

    • Eros
      04/Jan/2019 18:07

      Salve Carlotta, questo è un marchio di prodotti da grande distribuzione, deve rivolgersi esclusivamente al negozio dove lo ha acquistato.

      Rispondi

  • Andrea
    09/Feb/2019 13:53

    Ho un tapis roulant sportstech f10, ieri sera acceso e funzionava tutto, questa mattina si accende tutto ma non il display, appoggio la chiavetta magnetica al suo posto ma niente, cosa può essere?

    Rispondi

  • platinum
    18/Feb/2019 15:27

    Salve ho un tapis roulant che si accende ma non parte esce error
    sopra al display cosa potrebbe essere successo si sara bruciato il fusibile
    ? la chiave magnetica non sta collegata non la trovo potrebbe essere anche questo ?

    Rispondi

  • Giorgio
    19/Feb/2019 11:46

    Tapis roulant horizon avventure 5 mentre va con la persona su si blocca ,poi riparte ,cosi anche 4 o 5 volte ieri sera non sono riuscito a finire un ora ho dovuto smettere il display non da nessun errore ,senza persona funziona bene .Ho controllato il sensore è pulito ,la cinghia è tirata cosa può essere ? Il motore è in garanzia tutto il resto no grazie

    Rispondi

  • STEFANO
    19/Feb/2019 11:49

    pulito il sensore vediamo se va

    Rispondi

  • zulema
    19/Feb/2019 12:02

    salve ho un proform 720 zlt nuovissimo e un horizon che il display rimane accesso ma non parte cosa potrebbe essere fino due giorni fa funzionava

    Rispondi

  • STEFANO
    19/Feb/2019 12:09

    potrebbe essere la scheda o il motore o entrambi va visto, non dà nessun segno di vita? nessun rumore?

    Rispondi

  • Vittoria Vanni
    02/Apr/2019 09:21

    Salve ho un tapis roulant della sprinter mod. TK7 lo accendo, inserisco programma, do lo Start,non parte e appare la scritta e-03 cicalino intermittente...cosa posso fare? Grazie per l'aiuto

    Rispondi

  • andrea z.
    13/May/2019 10:10

    Ciao. Ho un TUNTURI T40. Chiudendolo il filo di alimentazione si è schiacciato sul fianco e forse tirato. Ho sentito "ronzio" come di contatto elettrico. Il display ora non funziona. C'è un fusibile? O cosa puo
    > essere? Grazie mille!

    Rispondi

  • STEFANO
    13/May/2019 10:16

    Ciao Va sostituito il cavo

    Rispondi

  • andrea zarantonello
    14/May/2019 20:10

    Ciao vi ho scritto ieri. Ho un tunturi T40 che non gli funziona piú il display. Ho fatto controllare ma pare sia la scheda in basso vicino al motore partita. Xkè corrente ne arriva....

    Rispondi

  • andrea zarantonello
    14/May/2019 20:12

    Voi cosa dite? Non ci sono fusibili di sicurezza? Mi sembra strano che avendo staccato la spina senza spegnere l'interruttore si sia bruciata. In caso, la si puo sostituire? Voi la riuscite procurare?

    Rispondi

  • STEFANO
    15/May/2019 09:24

    Se il cavo è stato sostituito e arriva corrente allora potrebbe essere la scheda da sostituire. Se vuole può mandare una foto della scheda su assistenza@tuttoperilfitness.it

    Rispondi

  • Francesco
    28/May/2019 07:50

    Salve, io ho un tapisroulant che non parte, schiaccio il tasto di accensione si accende il display , sin qui tutto normale , schiaccio il tasto start per avviarlo e tutto si spegne . La mia domanda e : e un problema di scheda o solo di motore? Non so che fare attendo una vostra risposta grazie

    Rispondi

  • Laura
    16/Jul/2019 22:27

    Salve ! Ho un tapis roulant Carratt.. Quando lo accendo dall'interruttore posto in basso vicino al nastro, nello schermo appaiono le linee ma non parte, e nessuno dei tasti funziona.. Cosa può essere ? La chiavetta di sicurezza l'ho inserita..

    Rispondi

  • Lotti
    23/Jul/2019 11:21

    Ho un high power si accende ma sulla console appare error 3 e non parte cosa può essere grazie

    Rispondi

    • Stefano
      07/Mar/2020 15:46

      Anche a me esce lo stesso errore er3 lei ha capito che problema ha?? Grazie

      Rispondi

  • Gianfranco
    19/Aug/2019 20:14

    Buonasera, ho un tapis roulant della proteus, con la chiave rossa inserita e collegata alla rete elettrica, schiacciando il tasto di accensione non si accende, tempo fa avevo staccato la consolle e si era staccata la morsettiera che collega il motore alla consolle. L'ho ricollegata, ma non va
    Cosa potrebbe essere,?
    Grazie buona serata

    Rispondi

    • Eros
      20/Aug/2019 10:36

      Buongiorno, se non si accende il display, probabilmente non ha ben ricollegato il cavo che le si era staccato.
      Saluti.

      Rispondi

  • Susanna
    28/Aug/2019 14:42

    Salve, ho un Tapis Turner Matrix 3000 pro EI che mi da errore E2. Cosa significa?

    Rispondi

    • Eros
      28/Aug/2019 16:54

      Salve,
      se parte e l'errore compare dopo alcuni secondi è il sensore della velocita', se non parte per niente potrebbe essere la scheda motore.
      Saluti.

      Rispondi

  • orazio
    31/Aug/2019 11:15

    tapirulan carnielli mentre lo stavo usando sentivo puzza di bruciato poi si e' fermato e usciva del fumo dalla zona motore e sul display c'era la scritta E6 grazie per il vostro aiuto

    Rispondi

  • STEFANO
    31/Aug/2019 11:18

    Ciao Orazio motore bruciato e scheda da controllare inoltre bisogna vedere se il nastro è usurato . il mio consiglio ? acquistare un tapis roulant nuovo ritengo antieconomico e rischisa spednere dei soldi per la riparazione.

    Rispondi

  • davide
    16/Sep/2019 21:55

    Salve ho un tapis roulant USTYLE e stata ferma 4 mesi ho provato accenderla con la chiave rossa inserita se accendi lo schermo e un fischio continuo la ventola gira ma non parte non rispondono i tasti . Cosa può essere ? Grazie

    Rispondi

  • STEFANO
    17/Sep/2019 09:38

    Ciao Davide....è da 20 anni che mi occupo di tapis roulant ma Ustyle non lo conosco...non so cosa sia

    Rispondi

  • Luisella
    27/Sep/2019 16:32

    Ciao, ho acquistato uno Sportstech F17, ma collego il cavo di alimentazione e si accende l'interruttore, ma non mi da nessun avviso acustico e non si accende il display

    Rispondi

  • Carlotta
    30/Sep/2019 12:33

    Buon giorno ho perso la chiavetta di sicuretta e il tapis roulant non parte come posso fare ??

    Rispondi

  • Francesco
    17/Oct/2019 16:22

    Salve, mi hanno regalato un tapis della Fassi Macro 3 che è stato un bel po fermo e il pulsante di sovraccarico era andato a finire all'interno, ho smontato e sistemato il pulsante, accendo e vedo che sulla scheda DCMD67 si accendono led verdi quello rosso non si accende, invece quello dove c'è scritto FDC verde lampeggia e in concomitanza emette un bip ogni secondo da sotto il pannello comando ma non si accende. Cosa potrebbe essere ? la scheda ? il pannello ? qualche sensore ?

    Rispondi

  • STEFANO
    17/Oct/2019 16:24

    Salve Francesco, Fassi è un prodotto venduto solo dal sito fassi non è distribuito nei negozi specializzati. Deve chimare la Fassi noi non possiamo aiutarla

    Rispondi

  • Gennaro
    03/Nov/2019 20:02

    Buonasera, ho un tapis roulant della Diadora 1.5 EI, si accende il bottone rosso su 1, ma il cumputer non parte

    Rispondi

  • STEFANO
    04/Nov/2019 17:33

    Ciao Gennaro, anche diadora è venduto solo dalla diadora fitness devi contattare loro . I fassi e i Diadora non li trovi nei negozi specializzati anzi...non li trovi in nessun negozio solo sul loro sito e nei supermercati

    Rispondi

  • Errico
    04/Nov/2019 23:30

    Hobun tapis Diadora jet 1.0
    Si accende ma non parte..non ho capito dove sono alloggiati i fusibili
    Qualcuno può aiutarmi

    Rispondi

  • STEFANO
    05/Nov/2019 09:01

    i fusibili sono vicino alla parte elettronica, ma ripeto diadora vende direttamente o nei supermarket stessa cosa vale per il post vendita s elo fanno

    Rispondi

  • Santino
    22/Nov/2019 20:29

    Salve a tutti,
    ho acquistato da poco un tapis roulant carnielli 101, ora il motore non parte.
    Ho fatto alcuni test e confermo che il motore funziona.
    I comandi e il diplay funzionano bene, sulla scheda ho due led accesi uno verde e uno rosso.
    Avete qualche dritta?
    grazie
    Santi

    Rispondi

  • RICCARDO
    23/Nov/2019 09:05

    Buongiorno
    possiedo un PRO RUN T 5000 HRC non lo uso tantissimo oggi ho provato a rimetterlo in moto dopo un po di tempo mi da errore L5 qualcuno può darmi una mano?
    grazie mille

    Rispondi

  • Ionel
    03/Dec/2019 05:41

    Ciao a tutti ho un tapis roulant marca polar dopo un po di tempo non adoperato parte il programma ma non si avvia il nastro

    Rispondi

    • STEFANO
      07/Jan/2020 09:35

      Polar non fa i tapis roulant... forse è un'altra marca

      Rispondi

  • francesco
    04/Jan/2020 14:33

    buongiorno ... ho un tapis roulant TX8000HRC che mi da error 2 e un tintinnio acustico ... leggo di controllare la linea del motore ma e' collegato correttamente ,come posso fare ?

    Rispondi

  • STEFANO
    07/Jan/2020 09:35

    Salve Francesco, il prodotto andrebbe visto per capire potrebbe essere o il motore o la scheda e andrebbe controllato il nastro ma senza vederlo è impossibile fare una diagnosi.

    Rispondi

  • valeria
    13/Jan/2020 13:15

    Buongiorno , ho un tapis roulant che si accende ma selezionato il programma non fa girare il tappeto. L'ho smontato, ho visto che il fusibile era da sostituire. appena rimesso è acceso mi ha bruciato il fusibile nuovo. cosa può essere?
    Grazie

    Rispondi

  • Giorgio
    05/Mar/2020 08:34

    Buongiorno ho un tapis roulant High Power Miami Pro.
    Dopo circa 5 anni che non lo accendevo, Ieri l'ho utilizzato per qualche minuto per farlo provare a mio figlio, poi l'ho spento e successivamente riacceso ,il display funziona ma non riparte il motore. Può essere qualche componente elettronico che si sia bruciato nella scheda di potenza?
    Grazie
    Cordiali saluti
    Giorgio

    Rispondi

  • STEFANO
    05/Mar/2020 10:15

    prova ad aprire il vano motore controlla che i cavi siano tutti ben serrati e togli la polvere dal sensore di velocità situato vicino al motore.

    Rispondi

  • antonio garau
    15/Mar/2020 17:33

    Ho un tapis roulant, Energetics pr 2.8 pawer rum, dopo qualche tempo ho provato a farlo funzionare e normalmente e partito, ma in seguito sul displey è uscita una scritta E05 e non parte più. Cosa può essere, non ho la scheda tecnica con i codici di errore. ti chiedo cosa posso fare. Grazie

    Rispondi

  • Antonio
    18/Mar/2020 15:41

    Salve, ho un tapis roulant della Fassi Sport da pochi mesi.
    Mentre era in funzionamento , all'improvviso la velocità è salita da sola da 7 a 10, 12, 15 , 17 in pochi secondi. ho staccato la chiavetta magnetica di sicurezza e pi l'ho spento. Una volta riacceso (e con chiavetta inserita) il display funziona ma il nastro non parte. Ho controllato i cavi di collegamento ed è tutto ok. Qualche consiglio?
    PS Alla Fassi non risponde nessuno da giorni
    Grazie
    Antonio

    Rispondi

  • Eros
    18/Mar/2020 20:23

    Li contatti, anche via mail, è in garanzia la devo assistere per legge.
    Grazie.

    Rispondi

  • adnan
    19/Mar/2020 15:11

    Ho il tapis roulant TX 755 PRO dopo avere premuto il tasto start non parte il motore ma su display partono i secondi quando arriva a 7 secondi da ERRORE 1,E SUCCESSO DOPO AVERE FATTO IL TRSLOCO PRIMA ANDAVA TUTTO.MI PUO DARE WUALCHE CONSIGLIO

    Rispondi

  • Chiara
    22/Mar/2020 07:39

    Quando accendo il tapis roulant fa il fischio di accensione ma poi sul monitor rimangono costanti i tre trattini orizzontali!

    Rispondi

  • MARCO
    22/Mar/2020 11:58

    Ho un tapis roulan GetFit route 650, all' inprovviso il motore non funziona più. Il quadro si accende, l' inclinazione funziona. Ho controllato il fusibile, ok. Ho misurato la tensione al motore, 180V. Ho guardato le spazzole e sembrerebbero a posto. I collegamenti sono a posto. Non so cosa altro fare. Grazie

    Rispondi

  • Fabry
    25/Mar/2020 15:47

    Ciao a tutti!
    Il mio fassi macro 3 all’avvio parte e dopo 5 secondi precisi va in errore 7 e si ferma!
    Cosa devo fare??
    Fassi non risponde ne al telefono ne alle mail!
    Grazie

    Rispondi

  • arcangelo
    30/Mar/2020 13:15

    ciao in queso periodo ho deciso di tirare fuori il mio getfit route 450, non sono riuscito a ritrovare la chiave, ho provato con un pezzo di carta avvolto nell'alluminio e pareva andare almeno il display,ma continua a darmi errori alternando E0 ed E1 ed il motore non ne vuole sapere di partire. aiutoooooooo
    GRAZIE

    Rispondi

  • Claudio
    03/Apr/2020 21:18

    Ciao accendo il tapis-roulant mi si accende lo schermo ma poi mi restituisce errore E02 (Nessun segnale al motore) cosa devo farfe? Modello CRN 310S CARNIELLI

    Grazie

    Rispondi

  • mauro
    06/Apr/2020 09:22

    Sprinter G10
    dopo averlo spostato si accende ma il computer rimane spento e quindi non riesco a farlo partire
    la chiavetta era rotolata giu per le scale ma sembrerebbe intatta... può essere quello? Come potrei sostituirla per verificare?
    grazie

    Rispondi

  • Danyrunner
    06/Apr/2020 18:42

    Buonasera, ho un tapis movi fitness mf297, non lo uso da un po.... Accendo interruttore, metto chiave di sicurezza
    e mi appare scritta safe sul tempo ed il tappeto non parte. Guardato i contatti e sembrano tutti regolarmente collegati, vi chiedo gentilmente cosa posso fare...grazie

    Rispondi

Inserisci un commento

Annulla la risposta